Zyxel Switch Managed Nebulaflex 24 Porte Gigabit + 4 Porte Dual Gigabit, Ipv6, Vlan, Qos, Igmp, Desi

Produttore: ZYXEL Codice: RN-GS1920-24V2-EU0101F PN: GS1920-24V2-EU0101F EAN: 4718937601851
217.67 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione entro 2/4 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

Zyxel GS1920-24V2, Gestito, Gigabit Ethernet (10/100/1000), Montaggio rack

Zyxel GS1920-24V2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaggio rack

Caratteristiche di gestione
Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte Combo SFP4
Connettore a fibra otticaSFP
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame100BASE-TX, 1000BASE-T
Supporto controllo flussoSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibra ottica
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro42 Mpps
Buffer di memoria di pacchetto1,5 MB
Sicurezza
Caratteristiche DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SNMPv3
Filtri MAC addressSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneIEEE 802.1x, RADIUS
CPU defenseSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
SicurezzaLVD, BSMI
Compatibilità elettromagneticaFCC 15 A, CE A, BSMI EMC
Prestazione
RAM installata256 MB
Memoria flash32 MB
Emissione acustica0 dB
Tempo medio tra guasti (MTBF)911301 h
Gestione energetica
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)22,5 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore76,73 BTU/h
Dimensioni e peso
Larghezza441 mm
Profondità131 mm
Altezza44 mm
Peso2,1 kg
Contenuto dell'imballo
Cavi inclusiAC
Kit di montaggio per rackSì
Dati su imballaggio
Larghezza imballo558 mm
Profondità imballo214 mm
Altezza imballo79 mm
Peso dell'imballo2,91 kg
Certificati di sicurezza
CertificazioneRoHS
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
Quantità di porte RJ-45
24
Supporto PoE
No
Quantità di porte PoE
Altro

Recensioni Zyxel Switch Managed Nebulaflex 24 Porte Gigabit + 4 Porte Dual Gigabit, Ipv6, Vlan, Qos, Igmp, Desi

Accedi per lasciare la recensione.
Zyxel Switch Managed Nebulaflex 24 Porte Gigabit +... Disponibile
Zyxel Switch Managed Nebulaflex 24 Porte Gigabit +... 217.67 €
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... Disponibile
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... 289.43 €
Switch Midspan 16 Porte Poe 802.3Af Disponibile
Switch Midspan 16 Porte Poe 802.3Af 201.29 €
D-Link Switch 24 Porte Gigabit + 4 Porte Sfp Smart+ Disponibile
D-Link Switch 24 Porte Gigabit + 4 Porte Sfp Smart+ 226.07 €
Switch Di Rete 16 Porte Gigabit Poe 250 Watt + 2 P... Disponibile
Switch Di Rete 16 Porte Gigabit Poe 250 Watt + 2 P... 200.20 €
Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe ... Disponibile
Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe ... 257.92 €
Zyxel Switch Managed Nebulaflex 8 Porte Gigabit Po... Disponibile
Zyxel Switch Managed Nebulaflex 8 Porte Gigabit Po... 218.76 €
Switch Aruba Instant On 1830 4P Poe Ethernet Poe 8... Disponibile
Switch Aruba Instant On 1830 4P Poe Ethernet Poe 8... 203.12 €
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... Disponibile
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... 279.56 €
Switcch 24P Gigabit 4P Dual Gigabit Ipv6 Vlan Rack... Disponibile
Switcch 24P Gigabit 4P Dual Gigabit Ipv6 Vlan Rack... 260.96 €
Switch 8P Gigabit 2P Dual Gigabit Ipv6 Vlan Free N... Disponibile
Switch 8P Gigabit 2P Dual Gigabit Ipv6 Vlan Free N... 242.77 €