Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe Power

Produttore: TP-Link Codice: FC-TL-SG2210MP PN: TL-SG2210MP EAN: 6935364030674
257.92 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada TL-SG2210MP, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

TP-Link Omada TL-SG2210MP. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Quantità di slot per modulo SFP2
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Fibra ottica
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-X
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione20 Gbit/s
tasso di inoltro14,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Numero di ventole1 ventola(e)
CertificazioneCE, FCC, RoHS
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)173,9 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE150 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore594,46 BTU/h
Dimensioni e peso
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Quantità di porte RJ-45
8
Supporto PoE
Si
Quantità di porte PoE
Altro

Recensioni Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe Power

Accedi per lasciare la recensione.
Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe ... Disponibile
Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe ... 257.92 €
Switch Rete Gigabit 10/100/1000 24 Porte Rj45 19&#... Disponibile
Switch Rete Gigabit 10/100/1000 24 Porte Rj45 19&#... 95.65 €
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... Disponibile
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... 289.43 €
D-Link Switch 16 Porte Gigabit + 2 Porte Sfp + 2 P... Disponibile
D-Link Switch 16 Porte Gigabit + 2 Porte Sfp + 2 P... 332.65 €
D-Link Switch 24 Porte Gigabit + 4 Porte Sfp Smart+ Disponibile
D-Link Switch 24 Porte Gigabit + 4 Porte Sfp Smart+ 226.07 €
Switch Di Rete 24 Porte Gigabit Poe 300 Watt + 2 P... Disponibile
Switch Di Rete 24 Porte Gigabit Poe 300 Watt + 2 P... 331.74 €
Zyxel Switch Smart Managed 24 Porte Gigabit Poe + ... Disponibile
Zyxel Switch Smart Managed 24 Porte Gigabit Poe + ... 334.87 €
Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabi... Disponibile
Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabi... 311.51 €
Digitus Switch Gigabit 8 Porte Con 6 X Porte Poe, ... Disponibile
Digitus Switch Gigabit 8 Porte Con 6 X Porte Poe, ... 323.37 €
Switch 24P Gigabit 2P Sfp Disponibile
Switch 24P Gigabit 2P Sfp 298.66 €
Switch Hpe 1930 8G Poe 4 Layer Disponibile
Switch Hpe 1930 8G Poe 4 Layer 330.23 €
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... Disponibile
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... 279.56 €