Switch 8P Gigabit 2P Dual Gigabit Ipv6 Vlan Free Nebula Basic Cloud

Produttore: ZYXEL Codice: FC-GS1920-8HPV2-EU0101F PN: GS1920-8HPV2-EU0101F EAN: 4718937602230
242.77 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

Zyxel GS1920-8HPV2, Gestito, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montabile a parete

Zyxel GS1920-8HPV2. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete

Caratteristiche di gestione
Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte Combo SFP2
Connettore a fibra otticaSFP
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame100BASE-TX, 1000BASE-T
Supporto controllo flussoSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fibra ottica
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione20 Gbit/s
tasso di inoltro15 Mpps
Buffer di memoria di pacchetto1,5 MB
Sicurezza
Caratteristiche DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SNMPv3
Filtri MAC addressSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneIEEE 802.1x, RADIUS
CPU defenseSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Design
Montaggio rackNo
Colore del prodottoNero
Indicatori LEDSì
Montabile a pareteSì
SicurezzaLVD, BSMI
Compatibilità elettromagneticaFCC 15 A, CE A, BSMI EMC
Prestazione
RAM installata256 MB
Memoria flash32 MB
Emissione acustica0 dB
Tempo medio tra guasti (MTBF)513985 h
Gestione energetica
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)161,8 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)8
Bilancio energetico totale del PoE130 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore551,74 BTU/h
Dimensioni e peso
Larghezza267 mm
Profondità162 mm
Altezza44 mm
Peso1,9 kg
Contenuto dell'imballo
Cavi inclusiAC
Dati su imballaggio
Larghezza imballo375 mm
Profondità imballo235 mm
Altezza imballo61 mm
Peso dell'imballo2,73 kg
Certificati di sicurezza
CertificazioneRoHS
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
Supporto PoE
Si
Quantità di porte RJ-45
8
Quantità di porte PoE
8

Recensioni Switch 8P Gigabit 2P Dual Gigabit Ipv6 Vlan Free Nebula Basic Cloud

Accedi per lasciare la recensione.
Switch 8P Gigabit 2P Dual Gigabit Ipv6 Vlan Free N... Disponibile
Switch 8P Gigabit 2P Dual Gigabit Ipv6 Vlan Free N... 242.77 €
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... Disponibile
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... 289.43 €
D-Link Switch 24 Porte Gigabit + 4 Porte Sfp Smart+ Disponibile
D-Link Switch 24 Porte Gigabit + 4 Porte Sfp Smart+ 226.07 €
Switch 8 Porte Gigabit Poe Layer 2 Con Due Porte Sfp Disponibile
Switch 8 Porte Gigabit Poe Layer 2 Con Due Porte Sfp 222.09 €
Digitus Switch Gigabit Ethernet  Da 8 Porte A 10 P... Disponibile
Digitus Switch Gigabit Ethernet Da 8 Porte A 10 P... 223.71 €
Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabi... Disponibile
Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabi... 311.51 €
Digitus Switch Gigabit 8 Porte Con 6 X Porte Poe, ... Disponibile
Digitus Switch Gigabit 8 Porte Con 6 X Porte Poe, ... 323.37 €
Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe ... Disponibile
Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe ... 257.92 €
Switch 24P Gigabit 2P Sfp Disponibile
Switch 24P Gigabit 2P Sfp 298.66 €
Zyxel Switch Managed Nebulaflex 8 Porte Gigabit Po... Disponibile
Zyxel Switch Managed Nebulaflex 8 Porte Gigabit Po... 218.76 €
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... Disponibile
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... 279.56 €