Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Poe, Supporto Ipv6, Vlan, Rack

Produttore: ZYXEL Codice: RN-GS1900-24EP-EU0101F PN: GS1900-24EP-EU0101F EAN: 4718937609468
279.56 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione entro 2/4 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

Zyxel GS1900-24EP, Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex, Supporto Power over Ethernet (PoE), Montaggio rack

Zyxel GS1900-24EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 48 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Tipi di cavi supportatiCat5, Cat5e
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Auto MDI/MDI-XSì
Apertura albero di protocolloNo
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportatoSì
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione48 Gbit/s
tasso di inoltro35,7 Mpps
Store-and-forwardSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525 MB
Sicurezza
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione della passwordSì
tipo di autenticazioneHWTACACS+, IEEE 802.1x, RADIUS
Funzioni Multicast
Supporto multicastSì
Design
Montaggio rackSì
ImpilabileSì
Colore del prodottoNero
Tasto resetSì
Prestazione
Emissione acustica26 dB
Gestione energetica
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumi206,5 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Dimensioni e peso
Larghezza330 mm
Profondità330 mm
Altezza44 mm
Peso2,48 kg
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Guida utenteSì
Manuale dell'utenteSì
Dati su imballaggio
Tipo di imballoScatola
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
Supporto PoE
Si
Quantità di porte RJ-45
24
Quantità di porte PoE
Altro

Recensioni Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Poe, Supporto Ipv6, Vlan, Rack

Accedi per lasciare la recensione.
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... Disponibile
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... 279.56 €
Zyxel Switch Managed 24 Porte Gigabit, Design Senz... Disponibile
Zyxel Switch Managed 24 Porte Gigabit, Design Senz... 132.42 €
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... Disponibile
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... 289.43 €
D-Link Switch 16 Porte Gigabit + 2 Porte Sfp + 2 P... Disponibile
D-Link Switch 16 Porte Gigabit + 2 Porte Sfp + 2 P... 332.65 €
Switch Di Rete 24 Porte Gigabit Poe 300 Watt + 2 P... Disponibile
Switch Di Rete 24 Porte Gigabit Poe 300 Watt + 2 P... 331.74 €
Zyxel Switch Smart Managed 24 Porte Gigabit Poe + ... Disponibile
Zyxel Switch Smart Managed 24 Porte Gigabit Poe + ... 334.87 €
Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabi... Disponibile
Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabi... 311.51 €
Digitus Switch Gigabit 8 Porte Con 6 X Porte Poe, ... Disponibile
Digitus Switch Gigabit 8 Porte Con 6 X Porte Poe, ... 323.37 €
Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe ... Disponibile
Switch 10P Gigabit Rj45 (8P Poe+ 2P Sfp) 150W Poe ... 257.92 €
Switch 24P Gigabit 2P Sfp Disponibile
Switch 24P Gigabit 2P Sfp 298.66 €
Switch Hpe 1930 8G Poe 4 Layer Disponibile
Switch Hpe 1930 8G Poe 4 Layer 330.23 €
Switcch 24P Gigabit 4P Dual Gigabit Ipv6 Vlan Rack... Disponibile
Switcch 24P Gigabit 4P Dual Gigabit Ipv6 Vlan Rack... 260.96 €