Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabit, Ipv6, Vlan, Design Senza Ventole, Rack

Produttore: ZYXEL Codice: RN-GS190024HPV2-EU0101F PN: GS190024HPV2-EU0101F EAN: 4718937609505
311.51 €
Paga anche a rate
Non disponibile

AVVISAMI

Reso facile entro 30 giorni dalla consegna Dettagli

 

Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... Disponibile
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... 289.43 €
D-Link Switch 16 Porte Gigabit + 2 Porte Sfp + 2 P... Disponibile
D-Link Switch 16 Porte Gigabit + 2 Porte Sfp + 2 P... 332.65 €
D-Link Switch 24 Porte Gigabit Poe + 4 Porte Sfp S... Disponibile
D-Link Switch 24 Porte Gigabit Poe + 4 Porte Sfp S... 394.18 €
Switch Di Rete 24 Porte Gigabit Poe 300 Watt + 2 P... Disponibile
Switch Di Rete 24 Porte Gigabit Poe 300 Watt + 2 P... 331.74 €
Zyxel Switch Smart Managed 24 Porte Gigabit Poe + ... Disponibile
Zyxel Switch Smart Managed 24 Porte Gigabit Poe + ... 334.87 €
Switch 24P Gigabit 2P Sfp Disponibile
Switch 24P Gigabit 2P Sfp 286.79 €
Switch Hpe 1930 8G Poe 4 Layer Disponibile
Switch Hpe 1930 8G Poe 4 Layer 330.23 €
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... Disponibile
Zyxel Switch Managed 24 Porte Gigabit Di Cui 12 Po... 279.56 €
Switch 48P Gigabit  4Uplink Aruba Disponibile
Switch 48P Gigabit 4Uplink Aruba 373.69 €
Switch 24P Gigabit Di Cui 12Poe +2S Fp 1Gbe Aruba Disponibile
Switch 24P Gigabit Di Cui 12Poe +2S Fp 1Gbe Aruba 333.13 €
 
Zyxel GS1900-24HP, Gestito, Gigabit Ethernet (10/100/1000), 1U

Zyxel GS1900-24HP. Tipo interruttore: Gestito. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Standard di rete: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Fattore di forma: 1U

Caratteristiche di gestione
Tipo interruttoreGestito
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)24
Quantità di slot per modulo SFP2
Collegamento in rete
Standard di reteIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Sicurezza
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
Supporto SSH/SSLSì
Protocolli
Protocolli di gestioneSNMP v1,v2,v3, RMON (1,2,3,9)
Design
Fattore di forma1U
Colore del prodottoNero
Gestione energetica
Fonte di alimentazione inclusaSì
Certificati di sicurezza
CertificazioneCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
Quantità di porte RJ-45
24
Quantità di porte PoE
Altro
Supporto PoE
Altro

Recensioni Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabit, Ipv6, Vlan, Design Senza Ventole, Rack

Accedi per lasciare la recensione.