Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+

Produttore: TP-Link Codice: FC-TL-SG3428XF PN: TL-SG3428XF EAN: 4897098688212
860.49 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada TL-SG3428XF, Gestito, L2+, Montaggio rack, 1U

TP-Link Omada TL-SG3428XF. Tipo interruttore: Gestito, Livello del commutatore: L2+. Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Connettività
Tipo di porte RJ-45No
Quantità di porte Combo SFP4
Quantità di slot del modulo SFP+4
Porte Fibre Channel20
Connettore a fibra otticaSFP, SFP+
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Routing basato su criteriSì
entrate d'avviamento512
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN10,100,1000,10000 Mbit/s
Rilevamento di collegamento attivoSì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione128 Gbit/s
tasso di inoltro95,23 Mpps
Store-and-forwardSì
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
IGMP proxySì
Filtri MAC addressSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole1 ventola(e)
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Supporto Redundant power supply (RPS)Sì
Numero di alimentatori2
Consumo energetico (max)35,7 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore121,81 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Dati su imballaggio
Cavi inclusiAC
Manuale dell'utenteSì
Kit di montaggio per rackSì

Recensioni Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+

Accedi per lasciare la recensione.
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+ Disponibile
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+ 860.49 €
D-Link 28-Port 10/100/1000Mbps Gigabit Stackable S... Disponibile
D-Link 28-Port 10/100/1000Mbps Gigabit Stackable S... 822.59 €
Switch 24P Poe Lan Gigabit Di Cui 8P Poe++ 2P Sfp+ Disponibile
Switch 24P Poe Lan Gigabit Di Cui 8P Poe++ 2P Sfp+ 876.28 €
Switch Aruba Instant On 1960 24G 2X T 2Fx 370W Disponibile
Switch Aruba Instant On 1960 24G 2X T 2Fx 370W 844.41 €
Switch Aruba Ion 1930 48G 4Sfp+370W Sw - Poe - Jl6... Disponibile
Switch Aruba Ion 1930 48G 4Sfp+370W Sw - Poe - Jl6... 844.41 €
Switch Aruba Jl805A 12P Rj45  Hpe 4P 10 Gbe Sfp+ A... Disponibile
Switch Aruba Jl805A 12P Rj45 Hpe 4P 10 Gbe Sfp+ A... 924.06 €
D-Link Switch Easysmart 52 Porte Gigabit Poe 370W ... Disponibile
D-Link Switch Easysmart 52 Porte Gigabit Poe 370W ... 869.23 €
D-Link Switch Smart Managed 52 Porte Gigabit Poe Disponibile
D-Link Switch Smart Managed 52 Porte Gigabit Poe 1142.58 €
D-Link Switch 28-Port 2.5G Multi-Gigabit Poe++ Sma... Disponibile
D-Link Switch 28-Port 2.5G Multi-Gigabit Poe++ Sma... 898.73 €
Switch 48P Lan Gigabit Ubiquiti Usw-Pro-Max-48 L3 ... Disponibile
Switch 48P Lan Gigabit Ubiquiti Usw-Pro-Max-48 L3 ... 847.30 €
Switch 16P 2.5Gbase-T Poe+ 2Slot 10Ge Sfp+ Managed... Disponibile
Switch 16P 2.5Gbase-T Poe+ 2Slot 10Ge Sfp+ Managed... 749.68 €