Switch 16P 10Ge Sfp+ Managed L2+ 1P Rj45 Usb

Produttore: TP-Link Codice: FC-SX3016F PN: SX3016F EAN: 6935364006433
886.12 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada SX3016F, Gestito, L2+/L3, Montaggio rack

TP-Link Omada SX3016F. Tipo interruttore: Gestito, Livello del commutatore: L2+/L3. Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack DC-ingresso. Montaggio rack

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+/L3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connettività
Quantità di porte RJ-450
Tipo di porte RJ-45No
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+16
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack DC-ingresso
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC32000 voci
Capacità di commutazione320 Gbit/s
tasso di inoltro238,08 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto24 MB
Sicurezza
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,74 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,71 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Manuale dell'utenteSì
Kit di montaggio per rackSì
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS

Recensioni Switch 16P 10Ge Sfp+ Managed L2+ 1P Rj45 Usb

Accedi per lasciare la recensione.
Switch 16P 10Ge Sfp+ Managed L2+ 1P Rj45 Usb Disponibile
Switch 16P 10Ge Sfp+ Managed L2+ 1P Rj45 Usb 886.12 €
D-Link 28-Port 10/100/1000Mbps Gigabit Stackable S... Disponibile
D-Link 28-Port 10/100/1000Mbps Gigabit Stackable S... 822.59 €
Switch 24P Poe Lan Gigabit Di Cui 8P Poe++ 2P Sfp+ Disponibile
Switch 24P Poe Lan Gigabit Di Cui 8P Poe++ 2P Sfp+ 901.03 €
Switch Aruba Instant On 1960 24G 2X T 2Fx 370W Disponibile
Switch Aruba Instant On 1960 24G 2X T 2Fx 370W 844.41 €
Switch Aruba Ion 1930 48G 4Sfp+370W Sw - Poe - Jl6... Disponibile
Switch Aruba Ion 1930 48G 4Sfp+370W Sw - Poe - Jl6... 844.41 €
Switch Aruba Jl805A 12P Rj45  Hpe 4P 10 Gbe Sfp+ A... Disponibile
Switch Aruba Jl805A 12P Rj45 Hpe 4P 10 Gbe Sfp+ A... 924.06 €
D-Link Switch Easysmart 52 Porte Gigabit Poe 370W ... Disponibile
D-Link Switch Easysmart 52 Porte Gigabit Poe 370W ... 869.23 €
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+ Disponibile
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+ 860.49 €
D-Link Switch Smart Managed 52 Porte Gigabit Poe Disponibile
D-Link Switch Smart Managed 52 Porte Gigabit Poe 1142.58 €
D-Link Switch 28-Port 2.5G Multi-Gigabit Poe++ Sma... Disponibile
D-Link Switch 28-Port 2.5G Multi-Gigabit Poe++ Sma... 898.73 €
Ubiquiti UniFi Switch Pro 24 PoE Gen2, 2x SFP+ 10 ... Disponibile
Ubiquiti UniFi Switch Pro 24 PoE Gen2, 2x SFP+ 10 ... 909.03 €