Switch 16P 2.5Gbase-T Poe+ 2Slot 10Ge Sfp+ Managed L2+ Omada

Produttore: TP-Link Codice: FC-SG3218XP-M2 PN: SG3218XP-M2 EAN: 4897098689721
749.68 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada SG3218XP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

TP-Link Omada SG3218XP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 16, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 120 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Connettività
Quantità di porte RJ-4516
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+2
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione120 Gbit/s
tasso di inoltro89,28 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP32
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMP v1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)299,4 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE240 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore1021,64 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
Certificati di conformitàFederal Communications Commission (FCC), RoHS
CertificazioneCE, FCC, RoHS
Sostenibilità
Conformità alla sostenibilitàSì

Recensioni Switch 16P 2.5Gbase-T Poe+ 2Slot 10Ge Sfp+ Managed L2+ Omada

Accedi per lasciare la recensione.
Switch 16P 2.5Gbase-T Poe+ 2Slot 10Ge Sfp+ Managed... Disponibile
Switch 16P 2.5Gbase-T Poe+ 2Slot 10Ge Sfp+ Managed... 749.68 €
TP-Link TL-SF1008D Non gestito Fast Ethernet (10/1... Disponibile
TP-Link TL-SF1008D Non gestito Fast Ethernet (10/1... 14.08 €
D-Link 28-Port 10/100/1000Mbps Gigabit Stackable S... Disponibile
D-Link 28-Port 10/100/1000Mbps Gigabit Stackable S... 822.59 €
D-Link Switch 48 Porte Gigabit Smart Managed Disponibile
D-Link Switch 48 Porte Gigabit Smart Managed 741.46 €
Switch 24P Poe Lan Gigabit Di Cui 8P Poe++ 2P Sfp+ Disponibile
Switch 24P Poe Lan Gigabit Di Cui 8P Poe++ 2P Sfp+ 901.03 €
Switch Aruba Instant On 1960 24G 2X T 2Fx 370W Disponibile
Switch Aruba Instant On 1960 24G 2X T 2Fx 370W 844.41 €
Switch Aruba Ion 1930 48G 4Sfp+370W Sw - Poe - Jl6... Disponibile
Switch Aruba Ion 1930 48G 4Sfp+370W Sw - Poe - Jl6... 844.41 €
Switch Aruba Jl805A 12P Rj45  Hpe 4P 10 Gbe Sfp+ A... Disponibile
Switch Aruba Jl805A 12P Rj45 Hpe 4P 10 Gbe Sfp+ A... 924.06 €
D-Link Switch Easysmart 52 Porte Gigabit Poe 370W ... Disponibile
D-Link Switch Easysmart 52 Porte Gigabit Poe 370W ... 869.23 €
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+ Disponibile
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+ 860.49 €
Switch 24P Rj45 2.5Gbps Managed L2+ 4Slot Sfp+ 10Ge Disponibile
Switch 24P Rj45 2.5Gbps Managed L2+ 4Slot Sfp+ 10Ge 715.65 €
D-Link Switch 28-Port 2.5G Multi-Gigabit Poe++ Sma... Disponibile
D-Link Switch 28-Port 2.5G Multi-Gigabit Poe++ Sma... 898.73 €