Router Ac1600 Gigabit Dual Band 5Pg Igabti 1Usb2.0

Produttore: TP-Link Codice: FC-ARCHER VR1200V PN: ARCHER VR1200V EAN: 6935364083632
88.45 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link VR1200v, WAN Ethernet, Nero

TP-Link VR1200v. Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Supporto VPN: PPTP, IPSec. Sistema operativo Windows supportato: Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows..., Certificazione: CE. Colore del prodotto: Nero

Connessione WAN
WAN EthernetSì
Collegamento in rete
Standard di reteIEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Collegamento ethernet LANSì
Tecnologia di cablaggio10/100Base-T(X)
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Port forwardingSì
Range di frequenza2,4 - 5 GHz
Caratteristiche DSL
ADSLSì
ADSL2Sì
ADSL2+Sì
VDSL2Sì
Caratteristiche di gestione
Gestione web-basedSì
Supporto qualità del servizio (QoS)Sì
Universal Plug and Play (UPnP)Sì
Tasto resetSì
Sicurezza WPS Push ButtonSì
Connettività
Quantità porte Ethernet LAN (RJ-45)5
Quantità porte RJ-113
Numero di USB1
Versione USB2.0
Jack DC-inSì
Protocolli
Cliente DHCPSì
Server DHCPSì
Protocolli supportatiATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Sicurezza
Algoritmi di sicurezza supportati64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Filtri MAC addressSì
Filtraggio per indirizzo IPSì
Prevenzione attacco DoSSì
Accesso ospiteSì
Supporto VPNPPTP, IPSec
Dettagli tecnici
Certificati di sostenibilitàRoHS
Caratteristiche
Sistema operativo Windows supportatoWindows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Compatibilità sistema operativo MacSì
Sistema operativo Linux supportatoSì
CertificazioneCE
Design
Colore del prodottoNero
Indicatori LEDSì
Interrutore On/OffSì
Antenna
Tipo di antennaInterno
Livello di guadagno dell'antenna (max)3 dBi
Intervallo della potenza di trasmissione20 - 23 dBmW
Gestione energetica
Tipologia alimentazionedC
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dimensioni e peso
Larghezza214 mm
Profondità144,5 mm
Altezza80 mm
Dati su imballaggio
Adattatore AC/DCSì
Cavi inclusiLAN (RJ-45)
Guida d'installazione rapidaSì
Tipo di imballoScatola
ADSL
Si
VDSL
No

Recensioni Router Ac1600 Gigabit Dual Band 5Pg Igabti 1Usb2.0

Accedi per lasciare la recensione.
Router Ac1600 Gigabit Dual Band 5Pg Igabti 1Usb2.0 Disponibile
Router Ac1600 Gigabit Dual Band 5Pg Igabti 1Usb2.0 88.45 €
Punto di accesso wireless Cudy AP3000 - Fino a 297... Disponibile
Punto di accesso wireless Cudy AP3000 - Fino a 297... 85.36 €
Cudy M3000 2-PACK sistema Wi-Fi Mesh Dual-band (2.... Disponibile
Cudy M3000 2-PACK sistema Wi-Fi Mesh Dual-band (2.... 118.82 €
TP-Link Deco E4 (3-pack) Dual-band (2.4 GHz/5 GHz)... Disponibile
TP-Link Deco E4 (3-pack) Dual-band (2.4 GHz/5 GHz)... 88.54 €
Cudy Router Gigabit WiFi 4G LTE Cat 6 AC1200 - Vel... Disponibile
Cudy Router Gigabit WiFi 4G LTE Cat 6 AC1200 - Vel... 92.78 €
Router 4G Lte Wireless 300Mbps Disponibile
Router 4G Lte Wireless 300Mbps 79.25 €
Router Ac1200 Vdsl/Adsl 1Ge Wlan +3 Felan 1Pusb 2.... Disponibile
Router Ac1200 Vdsl/Adsl 1Ge Wlan +3 Felan 1Pusb 2.... 88.76 €
Router Ac750 Wireless 4G 3P 10/100- 1Pwan-3Ant Int... Disponibile
Router Ac750 Wireless 4G 3P 10/100- 1Pwan-3Ant Int... 78.73 €
Router 4G 300Mbps Tp-Link 2 Antenna Nna Staccabile Disponibile
Router 4G 300Mbps Tp-Link 2 Antenna Nna Staccabile 77.10 €
Router Ac1350 Wireless 4G Lte Dualb And 3P10/100 3... Disponibile
Router Ac1350 Wireless 4G Lte Dualb And 3P10/100 3... 85.51 €
Router Ac750 Wireless 4G 3P 10/100- 1Pwan-3Ant Int... Disponibile
Router Ac750 Wireless 4G 3P 10/100- 1Pwan-3Ant Int... 78.73 €