Zyxel Switch Managed Per Cctv: 5 Porte Gigabit Poe (Budget 60W) + 1 Porta Sfp, Nflex

Produttore: ZYXEL Codice: RN-GS1350-6HP-EU0101F PN: GS1350-6HP-EU0101F EAN: 4718937604487
182.33 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione entro 2/4 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

Zyxel GS1350-6HP-EU0101F, Gestito, L2, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montabile a parete

Zyxel GS1350-6HP-EU0101F. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 5. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 12 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Voltaggio input DC: 52 - 57 V. Supporto Power over Ethernet (PoE). Montabile a parete

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Gestione web-basedSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Connettività
Quantità di porte RJ-455
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP1
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN
Numero di VLA256
Fibra ottica
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione12 Gbit/s
tasso di inoltro8,9 Mpps
Buffer di memoria di pacchetto0,525 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Funzione IGMP snoopingSì
IGMP proxySì
Algoritmi di sicurezza supportatiSNMP, SNMPv3, SSH, SSL/TLS
Filtri MAC addressSì
Protezione contro i loop backSì
Algoritmi di pianificazione di codaSPQ, WFQ, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Design
Colore del prodottoGrigio
Indicatori LEDSì
Montabile a pareteSì
Prestazione
Firmware aggiornabileSì
Tempo medio tra guasti (MTBF)2021885,87 h
Gestione energetica
Fonte di alimentazione inclusaSì
Voltaggio input DC52 - 57 V
Consumo energetico (max)72 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)5
Bilancio energetico totale del PoE60 W
Condizioni ambientali
Intervallo temperatura di funzionamento-20 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento5 - 95%
Umidità5 - 95%
Dissipazione del calore245,52 BTU/h
Dimensioni e peso
Larghezza193 mm
Profondità84 mm
Altezza26 mm
Peso410 g
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
Quantità di porte RJ-45
5
Quantità di porte PoE
5
Supporto PoE
Si

Recensioni Zyxel Switch Managed Per Cctv: 5 Porte Gigabit Poe (Budget 60W) + 1 Porta Sfp, Nflex

Accedi per lasciare la recensione.
Zyxel Switch Managed Per Cctv: 5 Porte Gigabit Poe... Disponibile
Zyxel Switch Managed Per Cctv: 5 Porte Gigabit Poe... 182.33 €
Switch Rete Poe 8 Porte 10/100/1000 Gigabit Digitus Disponibile
Switch Rete Poe 8 Porte 10/100/1000 Gigabit Digitus 204.00 €
Switch Industriale 5 Porte Gigabit Disponibile
Switch Industriale 5 Porte Gigabit 171.93 €
D-Link Switch 16 Porte Gigabit + 4 Porte Sfp Smart+ Disponibile
D-Link Switch 16 Porte Gigabit + 4 Porte Sfp Smart+ 184.39 €
D-Link Switch 24 Porte Gigabit + 4 Porte Sfp Smart+ Disponibile
D-Link Switch 24 Porte Gigabit + 4 Porte Sfp Smart+ 226.07 €
Media Converter Industriale 1000Base-Sx Sc 0,5 Km Disponibile
Media Converter Industriale 1000Base-Sx Sc 0,5 Km 170.41 €
Transceiver Hpe 1P 1000Base-Sx Gigabit Ethernet Disponibile
Transceiver Hpe 1P 1000Base-Sx Gigabit Ethernet 170.60 €
Switch Industriale 8 Porte Gigabit Disponibile
Switch Industriale 8 Porte Gigabit 202.15 €
Switch 16P Gigabit Desktop/Reackmou N Di Cui 8P Poe Disponibile
Switch 16P Gigabit Desktop/Reackmou N Di Cui 8P Poe 185.73 €
Switch 8 Porte Gigabit Poe Layer 2 Con Due Porte Sfp Disponibile
Switch 8 Porte Gigabit Poe Layer 2 Con Due Porte Sfp 222.09 €
Switch Di Rete 16 Porte Gigabit Poe 250 Watt + 2 P... Disponibile
Switch Di Rete 16 Porte Gigabit Poe 250 Watt + 2 P... 200.20 €