Switch 8P Gigabit (4P Poe+)Omada Smart Desktop 4Poe Jetstream

Produttore: TP-Link Codice: FC-SG2008P PN: SG2008P EAN: 6935364072957
158.11 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada TL-SG2008P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

TP-Link Omada TL-SG2008P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Numero di VLA4094
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazioneRADIUS
Funzioni Multicast
Supporto multicastSì
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
Prestazione
FanlessSì
Gestione energetica
Fonte di alimentazione inclusaSì
Consumo energetico (max)77,3 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)4
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore263,6 BTU/h
Dimensioni e peso
Larghezza209 mm
Profondità126 mm
Altezza26 mm
Contenuto dell'imballo
Manuale dell'utenteSì
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS

Recensioni Switch 8P Gigabit (4P Poe+)Omada Smart Desktop 4Poe Jetstream

Accedi per lasciare la recensione.
Switch 8P Gigabit (4P Poe+)Omada Smart Desktop 4Po... Disponibile
Switch 8P Gigabit (4P Poe+)Omada Smart Desktop 4Po... 158.11 €
Switch 24P Gigabit Poe 4P 10Ge Sfp Disponibile
Switch 24P Gigabit Poe 4P 10Ge Sfp 988.38 €
Switch Rete Poe 8 Porte 10/100/1000 Gigabit Digitus Disponibile
Switch Rete Poe 8 Porte 10/100/1000 Gigabit Digitus 204.00 €
Switch Industriale 5 Porte Gigabit Disponibile
Switch Industriale 5 Porte Gigabit 171.93 €
D-Link Switch 8 Porte Gigabit + 2 Porte Sfp Smart+ Disponibile
D-Link Switch 8 Porte Gigabit + 2 Porte Sfp Smart+ 149.10 €
D-Link Switch 16 Porte Gigabit + 4 Porte Sfp Smart+ Disponibile
D-Link Switch 16 Porte Gigabit + 4 Porte Sfp Smart+ 184.39 €
Media Converter Industriale 1000Base-Sx Sc 0,5 Km Disponibile
Media Converter Industriale 1000Base-Sx Sc 0,5 Km 170.41 €
Transceiver Hpe 1P 1000Base-Sx Gigabit Ethernet Disponibile
Transceiver Hpe 1P 1000Base-Sx Gigabit Ethernet 170.60 €
Switch Industriale 8 Porte Gigabit Disponibile
Switch Industriale 8 Porte Gigabit 202.15 €
Switch 16P Gigabit Desktop/Reackmou N Di Cui 8P Poe Disponibile
Switch 16P Gigabit Desktop/Reackmou N Di Cui 8P Poe 185.73 €
Switch Di Rete 8 Porte Gigabit Poe 150 Watt + 2 Po... Disponibile
Switch Di Rete 8 Porte Gigabit Poe 150 Watt + 2 Po... 139.32 €
Switch Di Rete 16 Porte Gigabit Poe 250 Watt + 2 P... Disponibile
Switch Di Rete 16 Porte Gigabit Poe 250 Watt + 2 P... 200.20 €