Switch 48P Gigabit 4Port 10Ge Sfp+ Managed 40Port Poe+ E 8Poe++ Rj45

Produttore: TP-Link Codice: FC-SG3452X PN: SG3452X EAN: 1210002611633
715.65 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada SG3452X, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U

TP-Link Omada SG3452X. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB pubblicoY
MIB proprietario di HuaweiY
Connettività
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10GSì
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,9 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
IGMP proxySì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole0 ventola(e)
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,72 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,65 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Dati su imballaggio
GriglieSì
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS

Recensioni Switch 48P Gigabit 4Port 10Ge Sfp+ Managed 40Port Poe+ E 8Poe++ Rj45

Accedi per lasciare la recensione.
Switch 48P Gigabit 4Port 10Ge Sfp+ Managed 40Port ... Disponibile
Switch 48P Gigabit 4Port 10Ge Sfp+ Managed 40Port ... 715.65 €
D-Link 28-Port 10/100/1000Mbps Gigabit Stackable S... Disponibile
D-Link 28-Port 10/100/1000Mbps Gigabit Stackable S... 822.59 €
D-Link Switch 24 Porte Gigabit  Poe + 4 Porte Sfp ... Disponibile
D-Link Switch 24 Porte Gigabit Poe + 4 Porte Sfp ... 635.62 €
D-Link Switch 48 Porte Gigabit Smart Managed Disponibile
D-Link Switch 48 Porte Gigabit Smart Managed 741.46 €
Switch 24P Poe Lan Gigabit Di Cui 8P Poe++ 2P Sfp+ Disponibile
Switch 24P Poe Lan Gigabit Di Cui 8P Poe++ 2P Sfp+ 901.03 €
Switch Aruba Instant On 1960 24G 2X T 2Fx 370W Disponibile
Switch Aruba Instant On 1960 24G 2X T 2Fx 370W 844.41 €
Switch Aruba Ion 1930 48G 4Sfp+370W Sw - Poe - Jl6... Disponibile
Switch Aruba Ion 1930 48G 4Sfp+370W Sw - Poe - Jl6... 844.41 €
Switch Aruba Jl805A 12P Rj45  Hpe 4P 10 Gbe Sfp+ A... Disponibile
Switch Aruba Jl805A 12P Rj45 Hpe 4P 10 Gbe Sfp+ A... 924.06 €
D-Link Switch Easysmart 52 Porte Gigabit Poe 370W ... Disponibile
D-Link Switch Easysmart 52 Porte Gigabit Poe 370W ... 869.23 €
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+ Disponibile
Switch 24P Gigabit Sfp 4Slot Sfp+ 10Ge Managed L2+ 860.49 €
Switch 24P Rj45 2.5Gbps Managed L2+ 4Slot Sfp+ 10Ge Disponibile
Switch 24P Rj45 2.5Gbps Managed L2+ 4Slot Sfp+ 10Ge 715.65 €