D-Link Switch 24-Port 10/100/1000Base-T + 4 Sfp Po D-Link Switch 24-Port 10/100/1000Base-T + 4 Sfp P

Produttore: D-LINK Codice: RN-DGS-1210-28/ME_I EAN: 0790069468216
330.55 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione entro 2/4 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

D-Link DGS-1210-28/ME/E, Gestito, L2+, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack, 1U

D-Link DGS-1210-28/ME/E. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 56 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaggio rack, Fattore di forma: 1U

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Classificazione del trafficoSì
Supporto MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot per modulo SFP4
Connettore a fibra otticaSFP
Console portRJ-45
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Full duplexSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-rilevamentoSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4094
Fibra ottica
Tecnologia delle fibre dei cavi elettrici1000BASE-X
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione56 Gbit/s
tasso di inoltro41,7 Mpps
Store-and-forwardSì
Numero di code8
Numero di instradamenti statici32
Supporto Jumbo FramesSì
Frame Jumbo9216
Buffer di memoria di pacchetto1,5 MB
Sicurezza
Caratteristiche DHCPDHCP client
Lista di controllo accesso (ACL)Sì
Regole della Lista di Controllo Accessi (ACL)256
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SNMP, SSH
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1, MLD v2
Design
Montaggio rackSì
ImpilabileSì
Fattore di forma1U
Colore del prodottoNero, Grigio
Indicatori LEDAttività, Ventola estrattore fumi, Collegamento, Potenza, Velocità
Numero di ventole2 ventola(e)
Compatibilità elettromagneticaFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Prestazione
Tipo memoriaDDR3-SDRAM
RAM installata256 MB
Memoria flash32 MB
Emissione acustica52,4 dB
Gestione energetica
AlimentazioneAC/DC
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi27,49 W
Condizioni ambientali
Intervallo temperatura di funzionamento-5 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore850,58 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità210 mm
Altezza44 mm
Peso3,86 kg
Certificati di sicurezza
CertificazioneIEC61000-4-5, RoHS
Quantità di porte RJ-45
24
Supporto PoE
Altro
Quantità di porte PoE
Altro

Recensioni D-Link Switch 24-Port 10/100/1000Base-T + 4 Sfp Po D-Link Switch 24-Port 10/100/1000Base-T + 4 Sfp P

Accedi per lasciare la recensione.
D-Link Switch 24-Port 10/100/1000Base-T + 4 Sfp Po... Disponibile
D-Link Switch 24-Port 10/100/1000Base-T + 4 Sfp Po... 330.55 €
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... Disponibile
Reyee Cloud Switch Managed Gigabit L3 24 Porte, 4 ... 289.43 €
D-Link Switch 16 Porte Gigabit + 2 Porte Sfp + 2 P... Disponibile
D-Link Switch 16 Porte Gigabit + 2 Porte Sfp + 2 P... 332.65 €
Switch Di Rete 24 Porte Gigabit Poe 300 Watt + 2 P... Disponibile
Switch Di Rete 24 Porte Gigabit Poe 300 Watt + 2 P... 331.74 €
Zyxel Switch Smart Managed 24 Porte Gigabit Poe + ... Disponibile
Zyxel Switch Smart Managed 24 Porte Gigabit Poe + ... 334.87 €
Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabi... Disponibile
Zyxel Switch Managed 24 Porte Gigabit+2 Sfp Gigabi... 311.51 €
Digitus Switch Gigabit 8 Porte Con 6 X Porte Poe, ... Disponibile
Digitus Switch Gigabit 8 Porte Con 6 X Porte Poe, ... 323.37 €
Switch 24P Gigabit 2P Sfp Disponibile
Switch 24P Gigabit 2P Sfp 298.66 €
Switch Hpe 1930 8G Poe 4 Layer Disponibile
Switch Hpe 1930 8G Poe 4 Layer 330.23 €
Switch 48P Gigabit  4Uplink Aruba Disponibile
Switch 48P Gigabit 4Uplink Aruba 373.69 €
Switch 24P Gigabit Di Cui 12Poe +2S Fp 1Gbe Aruba Disponibile
Switch 24P Gigabit Di Cui 12Poe +2S Fp 1Gbe Aruba 333.13 €