TP-Link T1500G-8T(TL-SG2008) Gestito L2 Gigabit Ethernet (10/100/1000) Nero

Produttore: TP-Link Codice: MC-TL-SG2008 PN: TL-SG2008 EAN: 6935364080242
89.63 €
Paga anche a rate
Disponibile Pronta Consegna

Disponibili 3 pezzi in pronta consegna

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro lunedì 02 novembre Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link T1500G-8T(TL-SG2008), Gestito, L2, Gigabit Ethernet (10/100/1000), Full duplex

TP-Link T1500G-8T(TL-SG2008). Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Connettore di alimentazione: Jack DC-ingresso.
 

Caratteristiche di gestione
Tipo interruttore Gestito
Livello del commutatore L2
Supporto qualità del servizio (QoS) Sì
Gestione web-based Sì
Supporto MIB RFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021
Connettività
Quantità di porte RJ-45 8
Tipo di porte RJ-45 Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame) 8
Connettore di alimentazione Jack DC-ingresso
Collegamento in rete
Standard di rete IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10G No
Tecnologia Ethernet su cavi in rame 10BASE-T, 100BASE-T, 100BASE-TX, 1000BASE-TX, 1000BASE-T
Tipi di cavi supportati Cat3, Cat4, Cat5, Cat5e
Mirroring della porta Sì
Full duplex Sì
Half-Duplex Sì
Supporto controllo flusso Sì
Raggruppamento link Sì
Controllo Broadcast storm Sì
Limitazione della velocità Sì
Auto MDI/MDI-X Sì
Apertura albero di protocollo Sì
Velocità trasferimento Ethernet LAN 10,100,1000 Mbit/s
Auto-negoziazione Sì
VLAN support Sì
Caratteristiche della LAN virtuale Multicast VLAN, Voice VLAN
Trasmissione dati
Dimensioni tavola MAC 8000 voci
Capacità di commutazione 16 Gbit/s
tasso di inoltro 11,9 Mpps
Supporto Jumbo Frames Sì
Frame Jumbo 9000
Sicurezza
Caratteristiche DHCP DHCP Option 82, DHCP snooping
Lista di controllo accesso (ACL) Sì
Funzione IGMP snooping Sì
Algoritmi di sicurezza supportati SSH, SSL/TLS
Filtri MAC address Sì
Porta di sicurezza statica Sì
Supporto SSH/SSL Sì
Protezione/Filtro BPDU Sì
Funzione IP-MAC-Port binding Sì
Autenticazione Autenticazione basata su MAC, Autenticazione basata su Port
Algoritmi di pianificazione di coda SP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicast Sì
Protocolli
Protocolli di gestione IGMPv1,IGMPv2,IGMPv3
Design
Colore del prodotto Nero
Indicatori LED Sì
Prestazione
Firmware aggiornabile Sì
Gestione energetica
Alimentazione dC
Fonte di alimentazione inclusa Sì
Corrente d'ingresso 1 A
Voltaggio di ingresso 12 V
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE) No
Tipo Power over Ethernet (PoE) supportato No
Quantità porte Power over Ethernet (PoE) No
Condizioni ambientali
Intervallo temperatura di funzionamento 0 - 40 °C
Intervallo di temperatura -40 - 70 °C
Range di umidità di funzionamento 10 - 90%
Umidità 5 - 90%
Dimensioni e peso
Larghezza 209 mm
Profondità 126 mm
Altezza 26 mm
Contenuto dell'imballo
Guida utente Sì
Dati su imballaggio
Larghezza imballo 280 mm
Profondità imballo 223 mm
Altezza imballo 68 mm
Certificati di sicurezza
Certificazione CE, FCC, RoHS
Quantità di porte RJ-45
8
Quantità di porte PoE
1
Supporto PoE
Si

Recensioni TP-Link T1500G-8T(TL-SG2008) Gestito L2 Gigabit Ethernet (10/100/1000) Nero

Accedi per lasciare la recensione.
TP-Link T1500G-8T(TL-SG2008) Gestito L2 Gigabit Et... Disponibile
TP-Link T1500G-8T(TL-SG2008) Gestito L2 Gigabit Et... 89.63 €
Vultech Switch 8 Porte Poe+ 10/100 Fe + 2 Porte Up... Disponibile
Vultech Switch 8 Porte Poe+ 10/100 Fe + 2 Porte Up... 101.93 €
Switch Per Reti Digitus Gigabit Ethernet Poe Insta... Disponibile
Switch Per Reti Digitus Gigabit Ethernet Poe Insta... 102.21 €
D-Link Switch 24 Porte Gigabit Soho Disponibile
D-Link Switch 24 Porte Gigabit Soho 115.77 €
D-Link Switch 8 Porte Giga Di Cui 4 Poe Disponibile
D-Link Switch 8 Porte Giga Di Cui 4 Poe 91.18 €
Adattatore Poe Ubiquiti 48V 0,5A Disponibile
Adattatore Poe Ubiquiti 48V 0,5A 80.52 €
Switch 16P Gigabit Rack Mountable S Teel Case Tplink Disponibile
Switch 16P Gigabit Rack Mountable S Teel Case Tplink 95.38 €
Switch 16P Gigabit Rj45 Desktop Steel Case Disponibile
Switch 16P Gigabit Rj45 Desktop Steel Case 86.68 €
Switch 16P Gigabit Tp-Link Rack Unmanaged Disponibile
Switch 16P Gigabit Tp-Link Rack Unmanaged 88.45 €
Switch 16P Gigabit Easy Managed Tpl Ink/Kit Montag... Disponibile
Switch 16P Gigabit Easy Managed Tpl Ink/Kit Montag... 104.08 €
Switch Industriale 5 Porte Gigabit Din Rail Disponibile
Switch Industriale 5 Porte Gigabit Din Rail 101.55 €