Switch 8P 10Ge Sfp+ Managed L2+ 1P Micro-Usb

Produttore: TP-Link Codice: FC-SX3008F PN: SX3008F EAN: 6935364006457
391.94 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada SX3008F, Gestito, L2/L3, Montaggio rack

TP-Link Omada SX3008F. Tipo interruttore: Gestito, Livello del commutatore: L2/L3. Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 160 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Connettore di alimentazione: Jack DC-ingresso. Montaggio rack

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connettività
Quantità di porte RJ-450
Tipo di porte RJ-45No
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+8
Console portRJ-45/micro-USB
Connettore di alimentazioneJack DC-ingresso
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC32000 voci
Capacità di commutazione160 Gbit/s
tasso di inoltro119,04 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Sicurezza
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC220 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)15,46 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore52,75 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Manuale dell'utenteSì
Kit di montaggio per rackSì
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS

Recensioni Switch 8P 10Ge Sfp+ Managed L2+ 1P Micro-Usb

Accedi per lasciare la recensione.
Switch 8P 10Ge Sfp+ Managed L2+ 1P Micro-Usb Disponibile
Switch 8P 10Ge Sfp+ Managed L2+ 1P Micro-Usb 391.94 €
Tenda Switch 2,5Ge - 8 Porte Disponibile
Tenda Switch 2,5Ge - 8 Porte 52.25 €
Switch Midspan 16 Porte Poe 802.3Af Disponibile
Switch Midspan 16 Porte Poe 802.3Af 450.69 €
Switch Di Rete 24 Porte Poe 400 Watt + 4 Porte Sfp... Disponibile
Switch Di Rete 24 Porte Poe 400 Watt + 4 Porte Sfp... 506.85 €
Switch Di Rete 24 Porte Poe 400 Watt + 4 Porte Sfp... Disponibile
Switch Di Rete 24 Porte Poe 400 Watt + 4 Porte Sfp... 461.65 €
Switch 24P Jetstream Gigabit Poe+ (T1600G-28Ps) Disponibile
Switch 24P Jetstream Gigabit Poe+ (T1600G-28Ps) 468.55 €
Antenna Doppie Porte Wan 1P Sfp+ 10G + 1P Gigabit ... Disponibile
Antenna Doppie Porte Wan 1P Sfp+ 10G + 1P Gigabit ... 523.95 €
Switch 48P Gigabit  4Uplink Aruba Disponibile
Switch 48P Gigabit 4Uplink Aruba 373.69 €
Zyxel Switch Web Managed 48X Gb (24X Poe Erog.Fino... Disponibile
Zyxel Switch Web Managed 48X Gb (24X Poe Erog.Fino... 496.27 €
Switch 24P Gigabit Poe 2Sfp Ubiquit I Disponibile
Switch 24P Gigabit Poe 2Sfp Ubiquit I 518.52 €
Switch Industriale 8 Porte Sfp + 8 Porte Rj45 Poe ... Disponibile
Switch Industriale 8 Porte Sfp + 8 Porte Rj45 Poe ... 472.38 €
Digitus Switch Industriale Gigabit Ethernet Poe Ge... Disponibile
Digitus Switch Industriale Gigabit Ethernet Poe Ge... 417.52 €