Switch 24P Gigabit Poe 4P 10Ge Sfp

Produttore: TP-Link Codice: FC-SG3428XPP-M2 PN: SG3428XPP-M2 EAN: 4897098689738
1329.03 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada SG3428XPP-M2, Gestito, L2+, 2.5G Ethernet (100/1000/2500), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

TP-Link Omada SG3428XPP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 24, Console port: RJ-45/Micro-USB. Full duplex. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 200 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)24
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Mirroring della portaSì
Full duplexSì
Half-DuplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN10,100,1000,2500,10000 Mbit/s
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Trasmissione dati
Dimensioni tavola MAC32000 voci
Capacità di commutazione200 Gbit/s
tasso di inoltro148,8 Mpps
Store-and-forwardSì
Numero di code8
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP32
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)MLD v1/v2
Protocolli
Protocolli di gestioneSNMP v1/v2c/v3
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Redundant fans supportSì
Numero di ventole3 ventola(e)
Prestazione
Tipo memoriaDRAM
RAM installata256 MB
Memoria flash32 MB
Gestione energetica
AlimentazioneAC/PoE
Fonte di alimentazione inclusaSì
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)629,1 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)16
Numero di porte Power over Ethernet 4PPoE (PoE++)8
Bilancio energetico totale del PoE500 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore2153,45 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Certificati di sicurezza
Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Sostenibilità
Conformità alla sostenibilitàSì

Recensioni Switch 24P Gigabit Poe 4P 10Ge Sfp

Accedi per lasciare la recensione.
Switch 24P Gigabit Poe 4P 10Ge Sfp Disponibile
Switch 24P Gigabit Poe 4P 10Ge Sfp 1329.03 €
Switch 8P Gigabit Mananaged Omada 8P Poe 2Sfp Clou... Disponibile
Switch 8P Gigabit Mananaged Omada 8P Poe 2Sfp Clou... 149.63 €
Switch 48P Gigabit Poe+ 4Slot Sfp+ 10Ge Managed L2... Disponibile
Switch 48P Gigabit Poe+ 4Slot Sfp+ 10Ge Managed L2... 1175.80 €
Controller Tplink Oc400 2X10G Sfp+ 2P Usb 1Xrj45 C... Disponibile
Controller Tplink Oc400 2X10G Sfp+ 2P Usb 1Xrj45 C... 1226.93 €
Switch 24P Poe+ Omada 16Gbit Poe 8Gbit Poe++ Disponibile
Switch 24P Poe+ Omada 16Gbit Poe 8Gbit Poe++ 1245.61 €
Switch 24P Gigabit Poe+ 4Slot Sfp+ 10Ge Managed L2... Disponibile
Switch 24P Gigabit Poe+ 4Slot Sfp+ 10Ge Managed L2... 1226.93 €