Omada 48-Port Gigabit L2+ Managed Switch With 4 10Ge Sfp+ Slots

Produttore: TP-Link Codice: SG3452X PN: SG3452X EAN: 6935364006471
568.34 €
Paga anche a rate
Disponibile

Costo spedizione: Spedizione gratuita Dettagli

Spedizione/ritiro entro 6/8 giorni lavorativi Dettagli

Reso facile entro 30 giorni dalla consegna Dettagli

 

TP-Link Omada SG3452X, Gestito, L2+, Gigabit Ethernet (10/100/1000), Montaggio rack, 1U

TP-Link Omada SG3452X. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB pubblicoY
MIB proprietario di HuaweiY
Connettività
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10GSì
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,9 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
IGMP proxySì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole0 ventola(e)
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,72 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,65 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Dati su imballaggio
GriglieSì
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS

Recensioni Omada 48-Port Gigabit L2+ Managed Switch With 4 10Ge Sfp+ Slots

Accedi per lasciare la recensione.
Omada 48-Port Gigabit L2+ Managed Switch With 4 10... Disponibile
Omada 48-Port Gigabit L2+ Managed Switch With 4 10... 568.34 €
D-Link Switch 24 Porte Gigabit  Poe + 4 Porte Sfp ... Disponibile
D-Link Switch 24 Porte Gigabit Poe + 4 Porte Sfp ... 635.62 €
Switch Di Rete 24 Porte Poe 400 Watt + 4 Porte Sfp... Disponibile
Switch Di Rete 24 Porte Poe 400 Watt + 4 Porte Sfp... 506.85 €
D-Link Switch 48 Porte Gigabit Smart Managed Disponibile
D-Link Switch 48 Porte Gigabit Smart Managed 741.46 €
Switch 2P Wan+8P Switch 3.5" Hdd Bay/1U Rackmounta... Disponibile
Switch 2P Wan+8P Switch 3.5" Hdd Bay/1U Rackmounta... 549.65 €
Antenna Doppie Porte Wan 1P Sfp+ 10G + 1P Gigabit ... Disponibile
Antenna Doppie Porte Wan 1P Sfp+ 10G + 1P Gigabit ... 523.95 €
Switch 24P Gigabit 4P Uplink Aruba Disponibile
Switch 24P Gigabit 4P Uplink Aruba 615.56 €
Switch 24P Rj45 Poe+ 4Slot Sfp 1P Usb Managed L2 Disponibile
Switch 24P Rj45 Poe+ 4Slot Sfp 1P Usb Managed L2 596.45 €
Zyxel Switch Web Managed 48X Gb (24X Poe Erog.Fino... Disponibile
Zyxel Switch Web Managed 48X Gb (24X Poe Erog.Fino... 496.27 €
Switch 24P Gigabit Poe 2Sfp Ubiquit I Disponibile
Switch 24P Gigabit Poe 2Sfp Ubiquit I 518.52 €
Switch 24P Gigabit Poe 4Sfp+ 370W Aruba Hpe Disponibile
Switch 24P Gigabit Poe 4Sfp+ 370W Aruba Hpe 606.88 €